<!DOCTYPE HTML>
<html lang="de-de" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.sport-heute.ch/sailing/vendee-globe-2016-17/4705-the-magic-of-the-vendee-globe-can-begin" />
  <meta name="keywords" content="Sport,Reisen,Sämi der Hund, international,schweiz,Kunst,Motorsport,Cycling," />
  <meta name="author" content="vendee globes" />
  <meta name="description" content="Sport-heutech ist ein internationales Sport und Freizeitmagazin mit dem Reisemagazin Saemi-reist.com" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>THE MAGIC OF THE VENDÉE GLOBE CAN BEGIN</title>
  <link href="/component/jcomments/feed/com_content/4705" rel="alternate" type="application/rss+xml" title="THE MAGIC OF THE VENDÉE GLOBE CAN BEGIN" />
  <link href="http://www.sport-heute.ch/component/search/?Itemid=555&amp;catid=165&amp;id=4705&amp;format=opensearch" rel="search" title="Suchen sport-heute.ch" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_solar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-71eb8037.css" type="text/css" />
  <link rel="stylesheet" href="/templates/yoo_solar/css/bootstrap.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-6e7d399a.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_solar/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_solar/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/menus.css" />
<style>.wrapper { max-width: 1024px; }
#sidebar-a { width: 25%; }
#maininner { width: 75%; }
#menu .dropdown { width: 280px; }
#menu .columns2 { width: 560px; }
#menu .columns3 { width: 840px; }
#menu .columns4 { width: 1120px; }</style>
<link rel="stylesheet" href="/templates/yoo_solar/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/animation.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/color/raspberryred.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_solar/styles/concrete/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/print.css" />
<script src="/templates/yoo_solar/warp/js/warp.js"></script>
<script src="/templates/yoo_solar/warp/js/responsive.js"></script>
<script src="/templates/yoo_solar/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_solar/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_solar/js/jquery.gridalicious.js"></script>
<script src="/templates/yoo_solar/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebars-1  isblog  fixed-toolbar " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

	
	<div id="block-header">

				<div id="block-toolbar">
			<div class="wrapper max-width80">

				<div id="toolbar" class="clearfix">	
										<div class="float-left">
					
												<time datetime="2016-10-14">Freitag, 14. Oktober 2016</time>
											
												
					</div>
											
										<div class="float-right"><div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item108"><a href="/2011-05-02-12-32-40" class="level1"><span>Impressum</span></a></li><li class="level1 item109"><a href="/2011-05-02-12-33-12" class="level1"><span>Werbung</span></a></li><li class="level1 item110"><a href="/2011-05-02-12-33-35" class="level1"><span>Kontakte</span></a></li></ul>		
</div>
<div class="module   deepest">

			<a href="/component/jcomments/feed/com_content/4705" class="syndicate-module">
	<img src="/media/system/images/livemarks.png" alt="feed-image" />	</a>
		
</div>
<div class="module   deepest">

			
<p><span style="color: #000000;"><span style="color: #000000;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<span style="color: #ffff00;">&nbsp; &nbsp; &nbsp;</span></span> &nbsp;<span style="font-size: 8pt;"><a target="_blank" href="https://www.facebook.com/marcel.sportheuteverlag" style="color: #000000;">Facebook</a></span><span style="font-size: 8pt;"> &nbsp;<a target="_blank" href="https://twitter.com/sportli" style="color: #000000;">Twitter</a>&nbsp;&nbsp;<a target="_blank" href="https://plus.google.com/102318244926267180158/posts" style="color: #000000;">google+</a>&nbsp;<a href="https://de.pinterest.com/krebs0691/" target="_blank" style="color: #000000;">Pinterest</a></span><a target="_blank" href="https://twitter.com/sportli" style="color: #000000;"></a></span></p>		
</div></div>
									</div>
				
			</div>
		</div>
		
				<div id="block-headerbar">
			<div class="wrapper max-width100">

				<header id="header" class="clearfix">

					
										<div id="menubar">
						
												<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item179 parent"><a href="/" class="level1 parent"><span>Aktuell</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item223"><a href="http://schwiiz.sport-heute.ch/" target="_blank" class="level2"><span>Archiv 2013 SPH.ch</span></a></li><li class="level2 item311"><a href="/frontpage/archive-sport-heute-ch-2006-2013" class="level2"><span>ARCHIVE SPORT-HEUTE.CH 2006-2014</span></a></li></ul></div></div></div></div></li><li class="level1 item227 parent"><a href="/grueezi-schwiz" class="level1 parent"><span>Grüezi-Schwiiz</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item252"><a href="/grueezi-schwiz/kunst-und-kultur" class="level2"><span>ICH - Art&amp;Gallerie</span></a></li><li class="level2 item343 parent"><a href="/grueezi-schwiz/natur-erholung" class="level2 parent"><span>Natur &amp; Erholung</span></a><ul class="nav-child unstyled small level3"><li class="level3 item331"><a href="/grueezi-schwiz/natur-erholung/die-storchenfamilie" class="level3"><span>Die Storchenfamilie</span></a></li><li class="level3 item332"><a href="/grueezi-schwiz/natur-erholung/naturwunder" class="level3"><span>Naturwunder</span></a></li><li class="level3 item248"><a href="/grueezi-schwiz/natur-erholung/traumtage" class="level3"><span>TRAUMTAGE</span></a></li><li class="level3 item348"><a href="/grueezi-schwiz/natur-erholung/eulen" class="level3"><span>Eulen</span></a></li><li class="level3 item353"><a href="/grueezi-schwiz/natur-erholung/tierparadies" class="level3"><span>Tierparadies</span></a></li></ul></li><li class="level2 item415"><a href="/grueezi-schwiz/us-aller-waelt" class="level2"><span>Us aller (Um-)Wält</span></a></li><li class="level2 item285 parent"><a href="/grueezi-schwiz/lifestyle" class="level2 parent"><span>Lifestyle</span></a><ul class="nav-child unstyled small level3"><li class="level3 item291"><a href="/grueezi-schwiz/lifestyle/gallerie" class="level3"><span>Gallerie</span></a></li><li class="level3 item302"><a href="/grueezi-schwiz/lifestyle/mussikbox" class="level3"><span>MusikBox</span></a></li><li class="level3 item316"><a href="/grueezi-schwiz/lifestyle/schwiizer-musig-laendler-und-hudigaegeler" class="level3"><span>Schwiizer Musig - Ländler und Hudigägeler</span></a></li><li class="level3 item324"><a href="/grueezi-schwiz/lifestyle/dance-international" class="level3"><span>Dance International</span></a></li><li class="level3 item350"><a href="/grueezi-schwiz/lifestyle/menschen" class="level3"><span>Menschen</span></a></li><li class="level3 item424"><a href="/grueezi-schwiz/lifestyle/film" class="level3"><span>FILM</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item303 parent"><a href="/sportreport" class="level1 parent"><span>REPORT</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item243"><a href="/sportreport/reportmix" class="level2"><span>Motorsports</span></a></li><li class="level2 item132 parent hassubtitle"><a href="/sportreport/american-sports" class="level2 parent"><span><span class="title">American</span><span class="subtitle">American Sports</span></span></a><ul class="nav-child unstyled small level3"><li class="level3 item298"><a href="/sportreport/american-sports/archiv-2014" class="level3"><span>Archiv 2014</span></a></li><li class="level3 item256"><a href="/sportreport/american-sports/eat-the-ball-2014-football-em-oesterreich" class="level3"><span>Eat The Ball 2014 Football EM Österreich</span></a></li></ul></li><li class="level2 item552"><a href="/sportreport/fliegen" class="level2"><span>Fliegen</span></a></li></ul></div></div></div></div></li><li class="level1 item106 parent"><a href="/cycling" class="level1 parent"><span>Cycling</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item323"><a href="/cycling/mtb-mountainbike" class="level2"><span>MTB MOUNTAINBIKE</span></a></li><li class="level2 item346 parent"><a href="/cycling/cycling-information" class="level2 parent"><span>Cycling Information</span></a><ul class="nav-child unstyled small level3"><li class="level3 item319"><a href="/cycling/cycling-information/infoseite" class="level3"><span>Infoseite</span></a></li><li class="level3 item317"><a href="/cycling/cycling-information/testberichte-und-fahrradtest" class="level3"><span>Testberichte und Fahrradtest</span></a></li><li class="level3 item300"><a href="/cycling/cycling-information/archiv-2014" class="level3"><span>Archiv 2014</span></a></li><li class="level3 item371"><a href="/cycling/cycling-information/fahrrad-mode" class="level3"><span>Fahrrad Mode</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item102 parent active"><a href="/sailing" class="level1 parent active"><span>Sailing</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item410"><a href="/sailing/jules-verne-trophy-2015" class="level2"><span>J. Verne Trophy 2015-16</span></a></li><li class="level2 item555 active current"><a href="/sailing/vendee-globe-2016-17" class="level2 active current"><span>Vendée Globe 2016-17</span></a></li><li class="level2 item325"><a href="/sailing/america-s-cup-2015" class="level2"><span>AMERICA'S CUP 2017</span></a></li><li class="level2 item347 parent"><a href="/sailing/sailing-information" class="level2 parent"><span>Sailing Information</span></a><ul class="nav-child unstyled small level3"><li class="level3 item287"><a href="/sailing/sailing-information/rames-guyane-2014" class="level3"><span>RAMES GUYANE 2014</span></a></li><li class="level3 item289"><a href="/sailing/sailing-information/route-du-rhum-destination-guadeloup" class="level3"><span>Route du Rhum - Destination Guadeloup</span></a></li><li class="level3 item295"><a href="/sailing/sailing-information/barcelona-world-race-2014-15" class="level3"><span>Barcelona World Race 2014-15</span></a></li><li class="level3 item310"><a href="/sailing/sailing-information/surf-pro" class="level3"><span>Surf Pro</span></a></li><li class="level3 item297"><a href="/sailing/sailing-information/archiv-2014" class="level3"><span>Archiv 2014</span></a></li><li class="level3 item282"><a href="/sailing/sailing-information/volvo-ocean-race-2014-2015" class="level3"><span>Volvo Ocean Race 2014-2015</span></a></li><li class="level3 item422"><a href="/sailing/sailing-information/sailing-information-2016" class="level3"><span>Sailing Information 2016</span></a></li><li class="level3 item326"><a href="/sailing/sailing-information/sailing-info" class="level3"><span>Sailing Info 2015</span></a></li><li class="level3 item393"><a href="/sailing/sailing-information/transat-jacques-vabre" class="level3"><span>Transat J. Vabre 15-16</span></a></li><li class="level3 item372"><a href="/sailing/sailing-information/mini-transat-2015-the-portal" class="level3"><span>Mini Transat 2015 - The Portal</span></a></li><li class="level3 item400"><a href="/sailing/sailing-information/watersport" class="level3"><span>Watersport</span></a></li></ul></li><li class="level2 item554"><a href="/sailing/volvo-ocean-race-2017-18" class="level2"><span>Volvo Ocean Race 2017-18</span></a></li></ul></div></div></div></div></li><li class="level1 item226 parent"><a href="/horses" class="level1 parent"><span>Horses</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item327 parent"><a href="/horses/infosite" class="level2 parent"><span>Infosite</span></a><ul class="nav-child unstyled small level3"><li class="level3 item299"><a href="/horses/infosite/archiv-2014" class="level3"><span>Archiv 2014</span></a></li><li class="level3 item278"><a href="/horses/infosite/alltech-fei-world-equestrian-games-2014-in-normandy" class="level3"><span>Alltech FEI World Equestrian Games™ 2014 in Normandy</span></a></li><li class="level3 item414"><a href="/horses/infosite/archiv-horses-2015" class="level3"><span>Archiv Horses 2015</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item426 parent"><a href="/saemi-reist" class="level1 parent"><span>SÄMI REIST</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item542"><a href="/saemi-reist/saemi-reist-der-blog" class="level2"><span>SÄMI REIST - Der Blog</span></a></li><li class="level2 item245 parent"><a href="/saemi-reist/geschichten-mit-biss" class="level2 parent"><span>SÄMI - Geschichten mit Biss</span></a><ul class="nav-child unstyled small level3"><li class="level3 item550"><a href="/saemi-reist/geschichten-mit-biss/geschichten-aus-meiner-jugend" class="level3"><span>Geschichten aus meiner Jugend</span></a></li></ul></li><li class="level2 item551"><a href="/saemi-reist/wohlfuehlhotels" class="level2"><span>Wohlfühlhotels</span></a></li><li class="level2 item553"><a href="/saemi-reist/die-reisegeschichte" class="level2"><span>Die Reisegeschichte</span></a></li><li class="level2 item253 parent"><a href="/saemi-reist/reisemagazin" class="level2 parent"><span>REISEMAGAZIN</span></a><ul class="nav-child unstyled small level3"><li class="level3 item463"><a href="/saemi-reist/reisemagazin/durch-das-land-des-laechelns" class="level3"><span>Durch das Land des Lächelns</span></a></li><li class="level3 item492"><a href="/saemi-reist/reisemagazin/wandern" class="level3"><span>Wandern auf dem Lycian Way Türkei 2016</span></a></li><li class="level3 item365"><a href="/saemi-reist/reisemagazin/radreisen" class="level3"><span>Radreisen</span></a></li><li class="level3 item470"><a href="/saemi-reist/reisemagazin/reisetipps" class="level3"><span>Reisetipps</span></a></li><li class="level3 item444"><a href="/saemi-reist/reisemagazin/tourismus-international" class="level3"><span>Tourismus International</span></a></li><li class="level3 item532"><a href="/saemi-reist/reisemagazin/geschichten-in-bildern" class="level3"><span>Geschichten in Bildern</span></a></li><li class="level3 item541"><a href="/saemi-reist/reisemagazin/ferienziele-mit-dem-hund" class="level3"><span>Ferienziele</span></a></li></ul></li><li class="level2 item249"><a href="/saemi-reist/wellness-wandern-und-geniessen" class="level2"><span>GESUNDHEIT &amp; WELLNESS</span></a></li><li class="level2 item501"><a href="/saemi-reist/ich-hab-noch-einen-traum" class="level2"><span>Ich hab noch einen Traum</span></a></li><li class="level2 item244"><a href="/saemi-reist/blog-marcel" class="level2"><span>Blog Marcel</span></a></li></ul></div></div></div></div></li><li class="level1 item304 parent"><a href="/outdoor" class="level1 parent"><span>OUTDOOR</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item107 parent hassubtitle"><a href="/outdoor/marathon" class="level2 parent"><span><span class="title">Marathon</span><span class="subtitle">Laufsport</span></span></a><ul class="nav-child unstyled small level3"><li class="level3 item349"><a href="/outdoor/marathon/marathon-info" class="level3"><span>Marathon Info</span></a></li><li class="level3 item301"><a href="/outdoor/marathon/archiv-2014" class="level3"><span>Archiv 2014</span></a></li></ul></li><li class="level2 item522"><a href="/outdoor/der-matterhorn-ultraks-trail-2016-das-rennen" class="level2"><span>Der Matterhorn Ultraks Trail 2016 - Das Rennen</span></a></li><li class="level2 item357"><a href="/outdoor/matterhorn-ultraks-das-rennen" class="level2"><span>Matterhorn Ultraks Trail- Das Rennen 2015</span></a></li><li class="level2 item345 parent"><a href="/outdoor/allgemeiner-sommersport" class="level2 parent"><span>Allgemeiner Sommersport</span></a><ul class="nav-child unstyled small level3"><li class="level3 item409"><a href="/outdoor/allgemeiner-sommersport/neues-in-der-sportbekleidung" class="level3"><span>Sportbekleidung&amp;Accesoires</span></a></li></ul></li><li class="level2 item309"><a href="/outdoor/ironman-triathlon" class="level2"><span>Ironman&amp;Triathlon</span></a></li><li class="level2 item312 parent"><a href="/outdoor/allgemeiner-wintersport" class="level2 parent"><span>Allgemeiner Wintersport</span></a><ul class="nav-child unstyled small level3"><li class="level3 item308"><a href="/outdoor/allgemeiner-wintersport/ski-snowboard-2015" class="level3"><span>SKI &amp; SNOWBOARD 2015</span></a></li><li class="level3 item344"><a href="/outdoor/allgemeiner-wintersport/wintersport" class="level3"><span>Wintersport 14-15</span></a></li><li class="level3 item320"><a href="/outdoor/allgemeiner-wintersport/skibergsteign-skitourenrennen" class="level3"><span>Skibergsteigen - Skitourenrennen</span></a></li><li class="level3 item284"><a href="/outdoor/allgemeiner-wintersport/snowboard" class="level3"><span>Snowboard - SKI 2014</span></a></li></ul></li><li class="level2 item548"><a href="/outdoor/snowboard-ski-2016-17" class="level2"><span>SNOWBOARD - SKI 15-16</span></a></li><li class="level2 item549"><a href="/outdoor/snowboard-ski-16-17" class="level2"><span>SNOWBOARD-SKI 16-17</span></a></li></ul></div></div></div></div></li></ul></nav>
						
												<div id="search">
<form id="searchbox-40" class="searchbox" action="/sailing/vendee-globe-2016-17" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="suchen..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="555" />	
</form>

<script src="/templates/yoo_solar/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-40 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}).placeholder();
});
</script></div>
												
					</div>
						

				</header>

			</div>
		</div>
		
	</div>

	
		<div id="block-main">
		<div class="wrapper max-width100">
			
			
						
						<div id="main" class="grid-block">

				<div id="maininner" class="grid-box">

					                                                             
                    
										<section id="content" class="grid-block"><div id="system-message-container">
	</div>


<div id="system">

	
	<article class="item" data-permalink="http://www.sport-heute.ch/sailing/vendee-globe-2016-17/4705-the-magic-of-the-vendee-globe-can-begin">

		
				<header>

										
								
			<h1 class="title">THE MAGIC OF THE VENDÉE GLOBE CAN BEGIN</h1>

						<p class="meta">
		
				Geschrieben von vendee globes am <time datetime="2016-10-14" pubdate>14. Oktober 2016</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
<p style="text-align: center;"><img src="/images/sportheute/sailing16/le-ponton-du-vendee-globe-2016-r-1680-1200.jpg" alt="le ponton du vendee globe 2016 r 1680 1200" /></p>
<p style="text-align: center;"><span style="color: #ff00ff;">Le ponton du Vendée Globe 2016© OLIVIER BLANCHET / DPPI / VENDÉE GLOBE</span></p>
<p> </p>
<p style="text-align: center;"><strong><span style="color: #ff00ff; font-size: 12pt;">On Friday 14th October, the fleet is almost complete at the Vendée Globe pontoon. 28 IMOCAs out of the 29 (Sébastien Destremau is due to arrive around 19th or 20th October) have been moored up in Les Sables d’Olonne since last night. In the space of less than 24 hours, 23 boats made their way through the harbour entrance channel in Les Sables, with most of the competitors arriving during the day yesterday ((Thursday 13th October). In the middle of the night, Banque Populaire VIII, Le Souffle du Nord pour le Projet Imagine, Safran, 100% Natural Energy and Quéguiner-Leucémie Espoir were the latest boats to moor up. Since yesterday, the crowds have been out to greet the solo sailors and see their boats. There are now three weeks of festivities scheduled in the Vendée Globe Village, which opens its doors tomorrow at 10 a.m. local time.</span></strong></p>
<p style="text-align: center;"><span style="color: #ff00ff; font-size: 12pt;">“All of the boats are now moored up at the Vendée Globe pontoon, except for one, which received dispensation, Sébastien Destremau’s TechnoFirst-faceOcean, which was dismasted and required repairs late on,” explained Jacques Caraës, the Race Director, who was present to welcome each sailor arriving at the pontoon. “The last five boats arrived during the night. So, now they’re all here. Everything went smoothly and the first briefing for team managers is scheduled for 3 this afternoon. Sébastien Destremau is currently sailing up the coast of Portugal. It’s all going perfectly!”</span><br /><span style="color: #ff00ff; font-size: 12pt;">You can feel the tension building in Les Sables d’Olonne, as if the countdown had begun to the big day, when the race starts at 1202hrs UTC on Sunday 6th November. Between then and now, the sailors will be juggling with their communications obligations, trying to get some rest, while remaining fully focused on what lies ahead. The crowds will be able to enjoy the atmosphere and let their imagination run wild.</span><br /><span style="color: #ff00ff; font-size: 12pt;">Opening of the Vendée Globe Village on Saturday at 10 a.m.</span><br /><span style="color: #ff00ff; font-size: 12pt;">On Saturday, the inauguration ceremony in the Vendée Globe Race Village is scheduled for 10 a.m. in the presence of Yves Auvinet (President of the SAEM Vendée), Bruno Retailleau (President of the Pays de la Loire Region), Didier Gallot (Mayor of Les Sables d’Olonne) and Pascal Cadorel (Sodebo). For the ribbon cutting and the group photo, the official personalities will be joined by the 28 skippers currently present in Les Sables d’Olonne. The sailors will then be able to carry on their work, while there is a procession for the dignitaries through the Village, before they get back with the sailors at 11.30 a.m. for the pontoon visit. The traditional official photo of the skippers will take place an hour later in front of the pontoon in Port Olona.</span><br /><span style="color: #ff00ff; font-size: 12pt;">As a reminder, the Village will be open every day from 15th October to 6th November from 10 a.m. to 8 p.m. local time. Late openings are also planned on Saturdays with doors closing at 10 p.m. (15th October, 22nd October, 29th October, 5th November).</span></p>		</div>

								
		
		
		
		<script type="text/javascript">
<!--
var jcomments=new JComments(4705, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Benachrichtige mich über zukünftige Kommentare</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/72467" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4705" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	
	</article>

</div></section>
					
					
				</div>
				
								<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><span style="color: #0000ff;"><span style="background-color: #333399; color: #ffffff;"><a href="http://www.sbb.ch/" target="_blank" title="Öffnet in neuem Browserfenster"><span style="color: #ffffff; background-color: #333399;">Fahrplan</span></a>&nbsp; </span>&nbsp;++ <span style="background-color: #ffff99;">&nbsp;<span style="color: #993300;"><a href="http://www.tcs.ch/main/de/home/verkehrsinfo/strassenzustand.html" target="_blank" title="Öffnet in neuem Browserfenster"><span style="color: #993300; background-color: #ffff99;">Strassenzustand</span></a>&nbsp;</span> </span>++ <span style="background-color: #99ccff;"><a href="http://www.flughafen-zuerich.ch/" title="Öffnet in neuem Browserfenster" target="_blank"></a><span style="color: #333399;"><span style="color: #333399; background-color: #99ccff;"><a href="http://www.flughafen-zuerich.ch/" title="Öffnet in neuem Browserfenster" target="_blank">Flughafen Zürich</a>&nbsp;+</span></span></span></span><span style="font-size: 10pt; background-color: #ffffff;"><span style="color: #0000ff;"><span style="color: #ffffff;"><span style="color: #ff0000;"><a href="http://snow.myswitzerland.com/schneebericht" target="_blank"><span style="background-color: #ffffff; color: #ff0000;">SCHNEEBERICHT SCHWEIZ</span></a></span></span></span></span></p>
<p><span style="color: #003366; background-color: #cc99ff; font-size: 14pt;">GELD MONEY</span></p>
<p><span style="font-size: 8pt;"><span style="color: #003366; background-color: #cc99ff;"><span style="background-color: #ffffff;"><a href="http://www.six-swiss-exchange.com/index.html" target="_blank" title="Öffnet in neuem Browserfenster"><span style="background-color: #ffffff;">Börse Zürich<span style="color: #0000ff;">++</span></span></a><a href="http://www.finanzen.ch/waehrungsrechner/schweizer-franken-japanischer-y" title="Öffnet in neuem Browserfenster" target="_blank"><span style="background-color: #ffffff;"><span style="color: #993366;">Währungsrechner</span></span></a>++<a href="http://www.boerse-frankfurt.de/de/start#&amp;reiter=handelskalender" title="Öffnet in neuem Browserfenster" target="_blank">BÖRSE FRANKFURT </a>++ <a href="http://www.tse.or.jp/english/" title="Öffnet in neuem Browserfenster" target="_blank">BÖRSE TOKYO</a> +</span></span><span style="color: #003366; background-color: #cc99ff;"><span style="background-color: #ffffff;">+<a href="http://www.londonstockexchange.com/home/homepage.htm" title="Öffnet in neuem Browserfenster" target="_blank">Börse London&nbsp;</a>++<a href="https://www.nyse.com/index" title="Öffnet in neuem Browserfenster" target="_blank">Börse New York</a></span></span></span></p>
<p><a href="http://ch.wetter.com/" target="_blank"><img src="/images/bq2.png" alt="bq2" /></a><span style="color: #ffff99; background-color: #99cc00;">DAS SPORT-HEUTE.CH WETTER</span></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><strong><span style="font-size: 24pt; color: #ff6600;">FUSSBALL NEWS</span></strong></p>
<p><span style="font-size: 18pt; background-color: #ffffff;"><a href="http://www.bundesliga.de/de/" target="_blank"><span style="background-color: #ffffff;">Deutsche Bundesliga</span></a>&nbsp;</span></p>
<p><span style="background-color: #ffffff;"><span style="font-size: 14pt;"><a href="http://www.ligue1.com/" target="_blank"><span style="background-color: #ffffff;">FRANKREICH&nbsp;</span></a></span><span style="color: #ff0000; font-size: 18pt;"><a href="http://www.oefb.at/" target="_blank"><span style="background-color: #ffffff;">OESTERREICH</span></a>&nbsp;</span></span></p>
<p><span style="background-color: #ffffff;"><span style="color: #000080; font-size: 18pt;"><a href="http://www.football-italia.net/" target="_blank"><span style="background-color: #ffffff;">ITALIEN</span></a>&nbsp;</span><span style="font-size: 18pt;"><a href="http://www.football-espana.net/" target="_blank"><span style="background-color: #ffffff; color: #ff6600;">SPANIEN</span></a></span></span></p>
<p><span style="background-color: #ffffff;"><span style="color: #ff6600;"><span style="font-size: 14pt;"><a href="http://de.fifa.com/" target="_blank"><span style="background-color: #ffffff;">FIFA</span></a>&nbsp;</span></span><span style="background-color: #ffffff; color: #ff6600;"><span style="font-size: 14pt;"><a href="http://de.uefa.com/" target="_blank">UEFA</a><span style="color: #ff0000; font-size: 18pt;">&nbsp;<a href="http://www.football.ch/de/SFV.aspx" target="_blank"><span style="color: #ff0000;">SCHWEIZ</span></a></span></span></span></span></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="icon icon-twitter"></span>Tweets</h3>	<section class="wk-twitter wk-twitter-list">

		<article>
		
			
		<p class="content"># <a href="https://t.co/MWcffvJ5Ji">https://t.co/MWcffvJ5Ji</a> <a href="https://t.co/TycS97lSjA">https://t.co/TycS97lSjA</a></p>
	
				<p class="meta">

						<span class="author">by <a href="http://twitter.com/sportli">Sport-heute.ch</a></span>
						
						<a class="statuslink" href="http://twitter.com/sportli/statuses/786996419110531072">
				<time datetime="2016-10-14T20:25:42+02:00" pubdate></time>
			</a>
						
		</p>
		
	</article>
		<article>
		
			
		<p class="content">RT <a href="http://twitter.com/HMeghni">@HMeghni</a>: "Et même amnésique je t'aimerai a en mourir.💍💛"</p>
	
				<p class="meta">

						<span class="author">by <a href="http://twitter.com/sportli">Sport-heute.ch</a></span>
						
						<a class="statuslink" href="http://twitter.com/sportli/statuses/786579384958189568">
				<time datetime="2016-10-13T16:48:33+02:00" pubdate></time>
			</a>
						
		</p>
		
	</article>
		<article>
		
			
		<p class="content"># <a href="https://t.co/nHVBoQN2t1">https://t.co/nHVBoQN2t1</a> <a href="https://t.co/DsrNx9Fn6U">https://t.co/DsrNx9Fn6U</a></p>
	
				<p class="meta">

						<span class="author">by <a href="http://twitter.com/sportli">Sport-heute.ch</a></span>
						
						<a class="statuslink" href="http://twitter.com/sportli/statuses/786578499121274884">
				<time datetime="2016-10-13T16:45:02+02:00" pubdate></time>
			</a>
						
		</p>
		
	</article>
		<article>
		
			
		<p class="content"># <a href="https://t.co/nHVBoQN2t1">https://t.co/nHVBoQN2t1</a></p>
	
				<p class="meta">

						<span class="author">by <a href="http://twitter.com/sportli">Sport-heute.ch</a></span>
						
						<a class="statuslink" href="http://twitter.com/sportli/statuses/786578334981337088">
				<time datetime="2016-10-13T16:44:23+02:00" pubdate></time>
			</a>
						
		</p>
		
	</article>
		<article>
		
			
		<p class="content"># <a href="https://t.co/smld3j1VkP">https://t.co/smld3j1VkP</a> <a href="https://t.co/qd6AcTnvHb">https://t.co/qd6AcTnvHb</a></p>
	
				<p class="meta">

						<span class="author">by <a href="http://twitter.com/sportli">Sport-heute.ch</a></span>
						
						<a class="statuslink" href="http://twitter.com/sportli/statuses/786503644069769216">
				<time datetime="2016-10-13T11:47:35+02:00" pubdate></time>
			</a>
						
		</p>
		
	</article>
	
</section>		
</div></div></aside>
								
				
			</div>
			
		</div>
	</div>
	
	
		<div id="block-footer">
		<div class="wrapper max-width100">

			<footer id="footer">

								<a id="totop-scroller" href="#page"></a>
				
				<div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item108"><a href="/2011-05-02-12-32-40" class="level1"><span>Impressum</span></a></li><li class="level1 item109"><a href="/2011-05-02-12-33-12" class="level1"><span>Werbung</span></a></li><li class="level1 item110"><a href="/2011-05-02-12-33-35" class="level1"><span>Kontakte</span></a></li></ul>		
</div>
<div class="module   deepest">

			
<p><img src="/images/banners/10_KLEIN_WERBUNG.jpg" alt="10 KLEIN WERBUNG" style="display: block; margin-left: auto; margin-right: auto;" /></p>		
</div>
<div class="module   deepest">

			
<p style="text-align: center;"><span style="color: #ffff00;"></span><br /><span style="color: #ff0000;">Copyright © 2014 sport-heute.ch</span></p>		
</div>
			</footer>
			
		</div>
	</div>
	
		
</body>
</html>